MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 21 gennaio 2020, 10:01

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
 Oggetto del messaggio: spia batteria accesa
MessaggioInviato: 15 gennaio 2020, 10:46 
Non connesso
Apista aspirante

Iscritto il: 11 novembre 2019, 11:40
Messaggi: 3
Buongiorno a tutti!
chiedo consiglio a voi prima di acquistare ricambi a caso...
Praticamente da qualche giorno a questa parte, mi sono accorto che quando accendo l'ape la spia della batteria si accende regolarmente, poi si spegne nei primi giri del motore per poi riaccendersi in marcia....
Ho provato a misurare la tensione e da spenta mi segna 12,93 v mentre se accendo e accelero, la tensione traballa da 6 a 12... mi aspettavo valori nettamente diversi, magari sopra i 12 ma non capisco come mai...
il fusibile è integro.. potrebbe essere il regolatore di tensione?
Grazie mille a tutti in anticipo!


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: spia batteria accesa
MessaggioInviato: 15 gennaio 2020, 10:46 


Top
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  




Copyright © Mondoape - Tutti i diritti riservati