MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 21 settembre 2019, 16:06

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
MessaggioInviato: 18 agosto 2019, 17:27 
Non connesso
Apista aspirante

Iscritto il: 18 agosto 2019, 17:13
Messaggi: 2
ciao a tutti
vorrei comprare un ape tm del 87
il quale a la retro non funzionante
vorrei saperse i ricambi sono ancora reperibili


e un guasto comune ?quali potrebbero esere le cause ?


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
MessaggioInviato: 18 agosto 2019, 17:27 


Top
MessaggioInviato: 20 agosto 2019, 16:30 
Non connesso
Amministratore
Amministratore
Avatar utente

Iscritto il: 19 marzo 2002, 0:00
Messaggi: 3203
Ape posseduto: AD1
Potrebbe essere anche una sciocchezza, come per esempio un cavo trasmissione rotto. I ricambi sul 703 credo siano ancora facilmente ordinabili.


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 22 agosto 2019, 21:06 
Non connesso
Apista esperto
Apista esperto
Avatar utente

Iscritto il: 6 novembre 2010, 18:20
Messaggi: 252
Località: Boves
Ape posseduto: ATM3
Si trovi tutto!!!! A volte i ricambi sono cari rispetto a cosa servono, ma si trova tutto....

_________________
Sono un ape, ma non pungo......

La mia piccola finita.... http://apepiaggio.altervista.org/apepia ... f=4&t=1931


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  




Copyright © Mondoape - Tutti i diritti riservati