MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 7 dicembre 2019, 22:41

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Ape 50 non resta accesa
MessaggioInviato: 8 agosto 2019, 17:30 
Non connesso
Apista aspirante

Iscritto il: 8 agosto 2019, 17:22
Messaggi: 1
Ape posseduto: TL6
Ciao a tutti, ho un problema con la mia ape (tl6t cross). In pratica quando vado a mettere in moto, resta accesa e avvellera solo tenendo premuto il pulsante di accensione.
Appena lo lascio si spegne e stenta anche a riaccendere.
Il carburatore e nuovo quindi non credo sia un problema di carburazione. Grazie in anticipo L_K*


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Ape 50 non resta accesa
MessaggioInviato: 8 agosto 2019, 17:30 


Top
 Oggetto del messaggio: Re: Ape 50 non resta accesa
MessaggioInviato: 10 agosto 2019, 22:13 
Non connesso
Amministratore
Amministratore
Avatar utente

Iscritto il: 19 marzo 2002, 0:00
Messaggi: 3244
Ape posseduto: AD1
Da quello che descrivi sembra un problema elettrico nel commutatore a chiave. Ma quando tieni premuto il pulsante il motorino continua a girare?
Scarica il manuale d'officina: https://www.mondoape.com/manuali/manuale-officina-misto-ape-50-ape-poker.zip A partire da pagina 120 del PDF troverai gli schemi elettrici dell'accensione.


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron




Copyright © Mondoape - Tutti i diritti riservati