MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 26 giugno 2019, 0:55

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
 Oggetto del messaggio: Impianto elettrico ape 50
MessaggioInviato: 31 dicembre 2018, 9:55 
Non connesso
Apista aspirante

Iscritto il: 31 dicembre 2018, 9:32
Messaggi: 1
Ape posseduto: TL5
Buongiorno,
Ho comprato una batteria da 80 per il mio ape 50 tl5t (con stereo e luci aggiunte). Collegando tutto alla batteria e girando la chiave il cruscotto non da segni di vita ( mentre lo stereo si. Ho provato a collegare solo il + ed il - diretti ma niente. La cabina è stata verniciata, quindi non vorrei che la terra sia stata compromessa. Premesso che prima l'ape funzionava. Poi ho trovato un connettore a 3 PIN e una presa iso a 8 PIN senza collegamento. Che cosa sono? Grazie e buon anno


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Impianto elettrico ape 50
MessaggioInviato: 31 dicembre 2018, 9:55 


Top
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron




Copyright © Mondoape - Tutti i diritti riservati