MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 20 novembre 2018, 1:23

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Perde olio dal differenziale
MessaggioInviato: 4 novembre 2018, 20:16 
Non connesso
Apista aspirante

Iscritto il: 4 novembre 2018, 18:50
Messaggi: 5
Ape posseduto: ATM1
Un saluto a tutti , sono nuovo del forum , possiedo un' ape TM 703 P versione manubrio del 1985 di cui in parte ho parlato nel mio post di presentazione.
Vi avevo detto dei numerosi interventi di meccanica eseguiti dal precedente proprietario, debbo dire ben condotti ( mi riferisco all'impianto frenante ed al gruppo termico in particolare) eccezion fatta per l'insieme costituito da semiassi e differenziale.
Da subito avevo notato i parastrappi nuovi e le cuffie perfettamente integre ( segno che anche queste erano state sostituite) , ma avevo anche individuato un trafilaggio d'olio proprio dai semiassi e dal corpo del differenziale.
Pensando potesse trattarsi dei paraolio montati sui semiassi, magari non sostituiti assieme alle cuffie, ho acquistato i ricambi e , dopo aver svuotato l'olio del differenziale, ho iniziato lo smontaggio dei semiassi, forte di quanto avevo letto sul forum.
La mia sorpresa è stata veramente grandissima quando ho scoperto che le boccole portanti i paraolio erano stata incredibilmente montate al contrario su entrambi i semiassi.
In pratica erano calzate sui semiassi con la parte di maggior diametro rivolta verso il differenziale e non facevano alcuna tenuta con le cuffie entro le quali scorrevano liberamente.
Sostituiti i paraolio e montate correttamente le boccole nelle cuffie, ho rimontato il tutto e con ciò pensavo di aver definitivamente risolto il problema del trafilaggio di olio.
Invece nonostante il dado conico che funge da tappo della scatola differenziale sia avvitato a fondo, fuoriesce ancora una gocciolina d'olio non proprio sporadica dal tappo e questo non riesco a sopportarlo. Vi chiedo pertanto se c'è modo di ovviare a questo inconveniente.
Spero non vi siate persi tra le righe di questo lungo racconto ed attendo con ansia i vostri pareri.

Ciao

Apelover218


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Perde olio dal differenziale
MessaggioInviato: 4 novembre 2018, 20:16 


Top
 Oggetto del messaggio: Re: Perde olio dal differenziale
MessaggioInviato: 4 novembre 2018, 22:07 
Non connesso
Amministratore
Amministratore
Avatar utente

Iscritto il: 19 marzo 2002, 0:00
Messaggi: 3031
Ape posseduto: AD1
Immagino l'avrai già fatto. Prova a pulire accuratamente le superfici coniche, magari qualche particella di sporco...
In alternativa, per i piccoli trafilaggi di olio io usavo un prodotto liquido di colore verde, regalatomi in un barattolino anonimo da una persona che lavorava in Fiat. E' un prodotto liquido che non incolla, ma ricordo che mi eliminava in pieno le piccole perdite. Non so se sia questo:
http://www.loctite.it/loctite-4762.htm? ... 2627190785


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Perde olio dal differenziale
MessaggioInviato: 5 novembre 2018, 14:21 
Non connesso
Apista veterano
Apista veterano

Iscritto il: 28 marzo 2014, 15:09
Messaggi: 348
Ape posseduto: MPR2
Ciao, dal tappo conico non è mai uscito olio, ne dall' ape ne dalle auto Fiat, che appunto avevano quel tipo di tappo ha perfetta tenuta. Spero di sbagliarmi, ma non vorrei che il tappo sia stato tirato a morte e si sia formata una crepa nel monoblocco, visto che è di alluminio, quindi fragile. Controlla che non sia stato battuto sotto il cambio, magari in un sasso e controlla anche che non sia il selettore delle marce a perdere, spesso l' olio viene da li. Pulisci bene con della benzina il motore e cerca di capire da dove viene l' olio.


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Perde olio dal differenziale
MessaggioInviato: 12 novembre 2018, 21:34 
Non connesso
Apista aspirante

Iscritto il: 4 novembre 2018, 18:50
Messaggi: 5
Ape posseduto: ATM1
Innanzitutto grazie per i suggerimenti e le vostre considerazioni in merito.
Penso di aver finalmente risolto in questo modo:
ho allentato di diversi giri il tappo conico sino a quasi sfilarlo, dopo di che ho avvolto la filettatura dello stesso con alcuni giri di nastro di teflon di quello da idraulica, dopo di che ho riavvitato il tappo conico evitando accuratamente il serraggio completo.
Che dire, a distanza di un paio di giorni, nessuna goccia è più comparsa, evidentemente la tenuta del tappo conico era stata in qualche modo compromessa nel corso di questi anni, magari da un errato serraggio.
Non mi resta ora che verificare il tutto dopo un tragitto di media lunghezza per scongiurare che lo stillicidio non si verifichi a caldo magari per questione di dilatazioni termiche, ma non credo sia questo il caso.

Un salutone a tutti.

Apelover2018


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Perde olio dal differenziale
MessaggioInviato: 13 novembre 2018, 14:09 
Non connesso
Apista veterano
Apista veterano

Iscritto il: 28 marzo 2014, 15:09
Messaggi: 348
Ape posseduto: MPR2
Naturalmente hai controllato l'olio nel cambio, vero?


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Perde olio dal differenziale
MessaggioInviato: 13 novembre 2018, 21:16 
Non connesso
Apista aspirante

Iscritto il: 4 novembre 2018, 18:50
Messaggi: 5
Ape posseduto: ATM1
martincontrol ha scritto:
Naturalmente hai controllato l'olio nel cambio, vero?

Certo che si, l'olio lo ho messo da una trentina di giorni dopo il lavoro alle cuffie dei semiassi e relative boccole trovate montate in modo errato.
Voglio precisare meglio l'entità del "problema", stiamo parlando di una perdita d'olio di forse 1-2 gocce al giorno che avrebbero svuotato il differenziale diciamo in un paio di anni o più e che nessuno o quasi si sarebbe sognato di voler per forza eliminare.
A me però quella macchietta grande come una moneta da 1 euro che rimaneva sul porfido del mio vialetto dopo alcuni giorni di sosta proprio non andava giù soprattutto dopo il lavoro fatto con i le cuffie, quelle si che perdevano olio.

Ciao a tutti.

Apelover


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron




Copyright © Mondoape - Tutti i diritti riservati