Motore non parte

Quesiti tecnici riguardanti l'Ape anni '50, '60 e '70 (telai A, B, C, D, E, MP) / Technical questions about Ape in the fifties, sixties and seventies (A, B, C, D, E, MP chassis).
Rispondi
Ape130dr
Apista aspirante
Messaggi: 19
Iscritto il: 21 novembre 2020, 19:28

Motore non parte

Messaggio da Ape130dr »

Ciao a tutti. Ho appena rifatto il mio motore e stavo provando a farlo partire sul banco. Il problema è che la candela non fa la scintilla. Sapete cosa può essere? Dite che è l’ accensione da ruotare oppure magari ho dimenticato qualche cavo.. allego alcune foto
Allegati
76641D32-BF31-4A94-A213-9B28D2521291.jpeg
306BCDEA-2AB8-4112-8735-471B99E6FCD1.jpeg
E32B6E2C-5DE7-4A74-A5DB-B02618242C0D.jpeg
Ultima modifica di Ape130dr il 10 gennaio 2021, 11:28, modificato 1 volta in totale.
Avatar utente
Kalimero
Apista veterano
Apista veterano
Messaggi: 300
Iscritto il: 24 ottobre 2020, 23:20
Ape owned: AC3
Località: Pelosa - Varese Ligure (PR)
Contatta:

Re: Candela non fa la scintilla

Messaggio da Kalimero »

Ci vorrebbe anche una foto dello statore ... Hai fatto la prova scintilla collegando "al volo" una batteria al motorino di avviamento?
Ape130dr
Apista aspirante
Messaggi: 19
Iscritto il: 21 novembre 2020, 19:28

Re: Candela non fa la scintilla

Messaggio da Ape130dr »

Si esatto.. funzionava tutto prima di smontarlo
Avatar utente
Kalimero
Apista veterano
Apista veterano
Messaggi: 300
Iscritto il: 24 ottobre 2020, 23:20
Ape owned: AC3
Località: Pelosa - Varese Ligure (PR)
Contatta:

Re: Candela non fa la scintilla

Messaggio da Kalimero »

Perdona, ma non hai risposto alla domanda. Se prima funzionava e ora, presumo, non si avvia, non è detto che ora sia un problema elettrico, o sbaglio? Se invece hai fatto la prova facendo girare il motore tramite il motorino di avviamento e non vedi scintilla alla candela, allora saremmo sicuri del problema elettrico ...
Ricordati di pubblicare foto dettagliate dello statore ;)
Ape130dr
Apista aspirante
Messaggi: 19
Iscritto il: 21 novembre 2020, 19:28

Re: Candela non fa la scintilla

Messaggio da Ape130dr »

Ok problema della candela risolto.. ho pulito i cavi e ora è ok. Il problema adesso è che il motore non vuole partire..
Sputa benzina dal filtro..
Avatar utente
Kalimero
Apista veterano
Apista veterano
Messaggi: 300
Iscritto il: 24 ottobre 2020, 23:20
Ape owned: AC3
Località: Pelosa - Varese Ligure (PR)
Contatta:

Re: Motore non parte

Messaggio da Kalimero »

Ciao Ape130dr,
molto bene sul fatto che hai risolto il problema "scintilla" ...
Il rifiuto del carburante potrebbe essere dovuto al fatto che la miscela aria/benzina aspirata in camera di manovella e poi in camera di combustione tramite i travasi non scoppia. La continua pressione e depressione fra camera di manovella, camera di combustione e carburatore fa sì che torni indietro fino al filtro dell'aria ...
A questo punto, al posto tuo partirei dall'anticipo. Innanzitutto dovresti sapere a quanti gradi andrebbe impostato secondo DR e poi verificare a quanti gradi l'hai impostato tu. La cosa migliore sarebbe farlo tramite una pistola stroboscopica.
Devi trovare il punto morto superiore e mettere un segno sulla ventola e sul copriventola. Da lì segni sul copriventola i X gradi (secondo istruzioni DR) aiutandoti con un disco graduato a sinistra del punto morto superiore. Se hai ancora il motore sul cavalletto, collega il motorino tramite un interruttore alla batteria e fai girare il motore. Puntando la pistola scoprirai se, rispetto ai segni da te fatti sul copriventola e sulla ventola hai anticipo sufficiente o meno.
Se non hai una pistola strobo, smonta il volano e fai foto dello statore ;)
Se l'anticipo è corretto ti rimane "solo" di controllare bene la carburazione, lo starter e il circuito del minimo. Senza voler drammatizzare, prega che non ci siano abbondanti infiltrazioni d'aria ...
Dai, facci sapere che tutto si risolve ;)

Edit: a proposito, quali cavi hai "pulito"? Erano solo sporchi i contatti sulla centralina?
Ape130dr
Apista aspirante
Messaggi: 19
Iscritto il: 21 novembre 2020, 19:28

Re: Motore non parte

Messaggio da Ape130dr »

Ciao, grazie della risposta. Allora per quanto riguarda i cavi ho pulito con lo spray apposta i contatti dello statore che erano un po’ ossidati e il problema della candela si è risolto.
Poi ho un carburatore e collettore nuovi.. non ho ancora toccato i getti aspettavo almeno che si accendesse.
Mentre l’accensione è quella originale e l’ho montata allineandomi con la tacca presente sul carter.
Al momento non ho una pistola stroboscopica ma se è necessario me la procuro. Nel frattempo vedo se riesco a trovare da qualche parte i gradi di anticipo per il 130 dr.
Dici che si riesce a sistemare anche senza pistola?
Allego una foto dell’ accensione.. lo so non è in ottime condizioni ma fa il suo lavoro, la scintilla è bella azzurra e intensa
Allegati
65AC45A0-073C-498C-AE3D-6565B4196937.jpeg
Avatar utente
Kalimero
Apista veterano
Apista veterano
Messaggi: 300
Iscritto il: 24 ottobre 2020, 23:20
Ape owned: AC3
Località: Pelosa - Varese Ligure (PR)
Contatta:

Re: Motore non parte

Messaggio da Kalimero »

Pubblico due foto dello statore che ho trovato su un Ape elaborato 102:

Di seguito lo statore montato sul carter:
Statore.jpg
mentre nella seguente foto il dettaglio della posizione:
Statore 17 gradi.jpg
L'anticipo in questo caso penso dovrebbe essere di 17 gradi. Tieni conto che in qualsiasi posizione lo fissassi, da un estremo all'altro, il motore comunque andava in moto. Un vero mistero!!!
Detto ciò, fai una prova con un'altra candela (è importante!!) e se ancora non si avvia passa al carburatore e controlla se la candela si bagna o meno.
Ape130dr
Apista aspirante
Messaggi: 19
Iscritto il: 21 novembre 2020, 19:28

Re: Motore non parte

Messaggio da Ape130dr »

Dopo avere fatto alcune prove ho notato che non arriva benzina alla candela. Mettendo un po’ di benzina direttamente nel cilindro parte. Il carburatore ho visto che ha un getto del massimo grande dite che solo un getto può essere la causa?
Moietta
Apista apprendista
Apista apprendista
Messaggi: 30
Iscritto il: 17 ottobre 2020, 20:09

Re: Motore non parte

Messaggio da Moietta »

Se non arriva benzina al motore non credo sia un problema di getto grande, magari c’è qualcosa che ostruisce il passaggio, la vaschetta del carburatore , si riempie?
Il galleggiante della vaschetta, ferma il flusso quando si riempie o conti a a entrare? Potrebbe essere anche quello che ti fa uscire benzina dal filtro
Avatar utente
Kalimero
Apista veterano
Apista veterano
Messaggi: 300
Iscritto il: 24 ottobre 2020, 23:20
Ape owned: AC3
Località: Pelosa - Varese Ligure (PR)
Contatta:

Re: Motore non parte

Messaggio da Kalimero »

Smonta il carburatore, puliscilo (nuovamente) e controlla che tutti i condotti siano liberi.
La valvola era a posto vero? Mi sembra di ricordare che il motore prima funzionasse a dovere ...
Domanda stupida: Il paraolio lato volano l'hai messo? Lo chiedo perché a me è capitato di dimenticarmelo!! e, ovviamente, il motore non si avviava :D
La camera di manovella non andava in depressione verso il collettore di aspirazione e quindi non riusciva a risucchiare il carburante, ma solo aria!
Ape130dr
Apista aspirante
Messaggi: 19
Iscritto il: 21 novembre 2020, 19:28

Re: Motore non parte

Messaggio da Ape130dr »

Si il paraolio c’è. E il carburatore è nuovo appena comprato dici di controllarlo tutto? Per la valvola ho solo raccordato l’estremità perché ho messo il collettore maggiorato per il 24
Moietta
Apista apprendista
Apista apprendista
Messaggi: 30
Iscritto il: 17 ottobre 2020, 20:09

Re: Motore non parte

Messaggio da Moietta »

Ape130dr ha scritto: 13 gennaio 2021, 22:06 Si il paraolio c’è. E il carburatore è nuovo appena comprato dici di controllarlo tutto? Per la valvola ho solo raccordato l’estremità perché ho messo il collettore maggiorato per il 24
Facile che ci sia qualcosa fuori posto, prima di montarlo sempre meglio aprire tutto.
Avatar utente
Kalimero
Apista veterano
Apista veterano
Messaggi: 300
Iscritto il: 24 ottobre 2020, 23:20
Ape owned: AC3
Località: Pelosa - Varese Ligure (PR)
Contatta:

Re: Motore non parte

Messaggio da Kalimero »

Prima di smontare il carburatore dal collettore, controlla se c'è benzina nella vaschetta! Potrebbe essersi incantato lo spillo ...
Rispondi