MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 25 giugno 2019, 0:42

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Re: schemi
MessaggioInviato: 10 giugno 2018, 21:03 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 20 maggio 2018, 19:09
Messaggi: 42
Ape posseduto: TL5
schema ape 50 fl3 tl5t 1996-1999..senza miscelatore


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: schemi
MessaggioInviato: 10 giugno 2018, 21:03 


Top
 Oggetto del messaggio: Re: schemi
MessaggioInviato: 11 giugno 2018, 14:06 
Non connesso
Amministratore
Amministratore
Avatar utente

Iscritto il: 19 marzo 2002, 0:00
Messaggi: 3140
Ape posseduto: AD1
Grazie per la condivisione. Per comodità di visione ho unito i due file.


Allegati:
schema-ape-50-fl3-tl5t-1996-1999-senza-miscelatore.png
schema-ape-50-fl3-tl5t-1996-1999-senza-miscelatore.png [ 1.52 MiB | Osservato 1247 volte ]
Top
 Profilo  
Rispondi citando  
MessaggioInviato: 11 giugno 2018, 20:05 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 20 maggio 2018, 19:09
Messaggi: 42
Ape posseduto: TL5
grazie a te..


17=teleruttore d'avviamento..originale piaggio..


13=dispositivo comando lampeggiatori originale.che qualche buon anima,che mi fa qualche foto sotto il sedile di questi 2 pezzi e fusibili..e stato modificato ora ha una cicalina.ma non va bene.non ha + quei pezzi li.lo voglio rimettere come era prima.ma non so la sua pozizione dei pezzi sotto sella..


Allegati:
GMMC9p87.jpeg
GMMC9p87.jpeg [ 203.1 KiB | Osservato 550 volte ]
Pj_FFRNb.jpeg
Pj_FFRNb.jpeg [ 223.63 KiB | Osservato 550 volte ]
6lNhh3t9.jpeg
6lNhh3t9.jpeg [ 164.25 KiB | Osservato 550 volte ]
zulA8aRc.jpeg
zulA8aRc.jpeg [ 199.58 KiB | Osservato 550 volte ]
aR4w9l5g.jpeg
aR4w9l5g.jpeg [ 187.31 KiB | Osservato 550 volte ]
WTRecI91.jpeg
WTRecI91.jpeg [ 173.33 KiB | Osservato 550 volte ]
Top
 Profilo  
Rispondi citando  
MessaggioInviato: 10 settembre 2018, 20:55 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 20 maggio 2018, 19:09
Messaggi: 42
Ape posseduto: TL5
grazie a un amico..ecco il collegamento dell'ape 50 tl5...

si a solo un fusibile..e li sono solo i fili che vanno all'posteriore e al regolatore non che fusibili..


Allegati:
14MrD8Na.jpeg
14MrD8Na.jpeg [ 229.74 KiB | Osservato 548 volte ]
QouM4kAV.jpeg
QouM4kAV.jpeg [ 197.48 KiB | Osservato 548 volte ]
QcNaTAnJ.jpeg
QcNaTAnJ.jpeg [ 181 KiB | Osservato 548 volte ]
NFAHhZL4.jpeg
NFAHhZL4.jpeg [ 172.36 KiB | Osservato 548 volte ]
iPbt9lVO.jpeg
iPbt9lVO.jpeg [ 198.3 KiB | Osservato 548 volte ]


Ultima modifica di bedognettim il 17 febbraio 2019, 20:21, modificato 1 volta in totale.
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: schemi
MessaggioInviato: 17 febbraio 2019, 20:18 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 20 maggio 2018, 19:09
Messaggi: 42
Ape posseduto: TL5
mondoape ha scritto:
Grazie per la condivisione. Per comodità di visione ho unito i due file.

errore..lo schema è di un altro ape + giovane..anche se il mio e sempre 2 fari..pero'a solo un fusibile..

caspita il 30 e il 87..da schema dice il 30 al positivo..invece no il 30 e x il motorino di avviamento..domani vado alla piaggio..x chiarire le ide..


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: schemi
MessaggioInviato: 22 febbraio 2019, 20:29 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 20 maggio 2018, 19:09
Messaggi: 42
Ape posseduto: TL5
allora i collegamenti del'mio ape che e stato modificato.è cosi..e non va bene..


Allegati:
P1030368.JPG
P1030368.JPG [ 147.42 KiB | Osservato 369 volte ]
P1030373.JPG
P1030373.JPG [ 321.85 KiB | Osservato 369 volte ]
P1030378.JPG
P1030378.JPG [ 302.85 KiB | Osservato 369 volte ]
P1030379.JPG
P1030379.JPG [ 280.9 KiB | Osservato 369 volte ]
P1030382.JPG
P1030382.JPG [ 340.7 KiB | Osservato 369 volte ]
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: schemi
MessaggioInviato: 22 febbraio 2019, 20:42 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 20 maggio 2018, 19:09
Messaggi: 42
Ape posseduto: TL5
collegamento giusto del ape e cosi..
dalle informazioni che ho avuto,non in porta se il 87 è collegato al positivo batteria.e il 30 all'motorino di avviamento..
si possono invertire..nello schema che è questo..a solo un faro..anche se il mio a due fari..e stato messo i fili dei fari assieme..
da schema il + della batteria è al 30..no broblem.. io lo metto come è quell'ape..


Allegati:
IMG_20180714_190121.jpg
IMG_20180714_190121.jpg [ 251.16 KiB | Osservato 369 volte ]
IMG_20180714_190137.jpg
IMG_20180714_190137.jpg [ 948.54 KiB | Osservato 369 volte ]
img628.jpg
img628.jpg [ 872.45 KiB | Osservato 369 volte ]
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: schemi
MessaggioInviato: 22 febbraio 2019, 20:47 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 20 maggio 2018, 19:09
Messaggi: 42
Ape posseduto: TL5
mondoape ha scritto:
Grazie per la condivisione. Per comodità di visione ho unito i due file.


l'ape è questo..da schema..


Allegati:
ape con 4 fusibili.png
ape con 4 fusibili.png [ 366.53 KiB | Osservato 369 volte ]
ape con 4 fusibili..png
ape con 4 fusibili..png [ 213.49 KiB | Osservato 369 volte ]
Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Nessuno


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron




Copyright © Mondoape - Tutti i diritti riservati