MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 22 settembre 2018, 17:29

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 21 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: Il motore non prende i giri
MessaggioInviato: 4 luglio 2015, 20:24 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 3 novembre 2014, 15:57
Messaggi: 41
Risolto grazie a tutti erano le puntine ...c'è una regolazione particolare !! Oppure a occhio quando il motore va si lascia stare ? Comunque ho pulito anche il filtro del serbatoio benzina.


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Il motore non prende i giri
MessaggioInviato: 4 luglio 2015, 20:24 


Top
 Oggetto del messaggio: Re: Il motore non prende i giri
MessaggioInviato: 4 luglio 2015, 21:01 
Non connesso
1° Apista restauratore
1° Apista restauratore
Avatar utente

Iscritto il: 3 dicembre 2007, 11:17
Messaggi: 5364
Località: Bayfield, Ontario, Canada
Ape posseduto: TL1
Do a test for fuel flow from the fuel cock so you know when you turn the lever there's lots of fuel coming out of the tank. Also remember there's a small filter behind the inlet tube of the carburetor that may be clogged

Fare un test per il flusso di carburante dal rubinetto del carburante in modo da sapere quando si gira la leva c'è un sacco di carburante proveniente dal serbatoio. Ricordiamo Inoltre c'è un piccolo filtro dietro il tubo di ingresso del carburatore che può essere intasato
Allegato:
746.jpg
746.jpg [ 373.13 KiB | Osservato 682 volte ]
Allegato:
753.jpg
753.jpg [ 322.87 KiB | Osservato 682 volte ]
Allegato:
089.JPG
089.JPG [ 114.83 KiB | Osservato 682 volte ]

_________________
we buy/restore/sell P501 and P601s and parts/manuals/handbooks
http://www.kjjohnson.ca/


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Il motore non prende i giri
MessaggioInviato: 16 febbraio 2018, 12:05 
Non connesso
Apista aspirante

Iscritto il: 10 giugno 2013, 23:27
Messaggi: 6
Località: Genova
Ape posseduto: MPM1
Buongiorno a tutti,
ape p 601
ho riacceso l'ape dopo la stagione invernale,
si accende alla prima, parte, fa qualche centinaia di metri, perfetta.
poi di colpo cala il numero di giri del motore, si accende la spia della batteria,
e rimane al minimo senza riprendersi, ma non si spegne.
Allora la spengo faccio passare qualche minuto, e si accende subito e riparte
come se nulla fosse successo.
Avete qualche idea?
e' un problema elettrico?
provo a cambiare la candela?
grazie
Massimo


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Il motore non prende i giri
MessaggioInviato: 17 febbraio 2018, 15:14 
Non connesso
Apista aspirante

Iscritto il: 10 giugno 2013, 23:27
Messaggi: 6
Località: Genova
Ape posseduto: MPM1
mcrae10 ha scritto:
Buongiorno a tutti,
ape p 601
ho riacceso l'ape dopo la stagione invernale,
si accende alla prima, parte, fa qualche centinaia di metri, perfetta.
poi di colpo cala il numero di giri del motore, si accende la spia della batteria,
e rimane al minimo senza riprendersi, ma non si spegne.
Allora la spengo faccio passare qualche minuto, e si accende subito e riparte
come se nulla fosse successo.
Avete qualche idea?
e' un problema elettrico?
provo a cambiare la candela?
grazie
Massimo



risolto dal meccanico era lo statore. ciao a tutti


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Il motore non prende i giri
MessaggioInviato: 29 maggio 2018, 22:55 
Non connesso
Apista apprendista
Apista apprendista
Avatar utente

Iscritto il: 4 febbraio 2010, 21:31
Messaggi: 44
Pulisci il filtro del serbatoio, del carburatore e non dimenticare di pulire la marmitta o eventualmente cambiala poi fammi sapere ;)


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Il motore non prende i giri
MessaggioInviato: 30 maggio 2018, 0:10 
Non connesso
1° Apista restauratore
1° Apista restauratore
Avatar utente

Iscritto il: 3 dicembre 2007, 11:17
Messaggi: 5364
Località: Bayfield, Ontario, Canada
Ape posseduto: TL1
Remember that gasoline evaporates but oil does not. Even with fuel stabiizer in the fuel after storage over the Winter I would first drain the fuel tank completely and then refill with fresh fuel of proper octane. Put in a new candle (spark plug) as you need to burn off any oil residue. Always clean the float bowl at the base of the carburetor first. Gasoline loses octane over time. Take it for a good long drive and it should be fine - Ken


Allegati:
Going Home.jpg
Going Home.jpg [ 83.44 KiB | Osservato 136 volte ]

_________________
we buy/restore/sell P501 and P601s and parts/manuals/handbooks
http://www.kjjohnson.ca/
Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 21 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  




Copyright © Mondoape - Tutti i diritti riservati