Problemi vari su ape appena acquistata

Ape 50, tutti i modelli: TL1, TL2,TL3, TM1, P50 TM P50, TL4, TL5, TL6, FL, FL2, FL3, Europa, Cross, Mix, Web, ZAPC80000
Rispondi
SteTm
Apista aspirante
Messaggi: 8
Iscritto il: 16 novembre 2022, 9:03

Problemi vari su ape appena acquistata

Messaggio da SteTm »

Buongiorno a tutti,come ho già scritto nel post di presentazione ho acquistato un ape TM dell'85 con qualche piccolo problema,per aprire troppe discussioni cerco di descrivere tutto qui ;;)
Primo problema,forti vibrazioni in frenata all'anteriore,la causa però penso di averla trovata,il cuscinetto a gabbia é rotto,togliendo la ruota cadono tutti rulli /:)

Secondo problema,non tiene il minimo appena accesa,basta fare 500 metri e non si spegne più!

Terzo e ultimo,la spia della batteria si accende al minimo,per poi spegnersi a bassi medi giri e riaccendersi a giri medio alti,ho notato per ora soltanto che il fusibile regolatore di tensione/batteria si é fuso un tutt'uno con il portafusibile :-?

Vi ringrazio per l'attenzione e se qualcuno mi dà qualche consiglio ben venga!
Avatar utente
brugnara
Apista esperto
Apista esperto
Messaggi: 174
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: Problemi vari su ape appena acquistata

Messaggio da brugnara »

Ciao!

La gabbia a rullini non è rotta, è fatta così. Bisogna prestare attenzione quando la togli perché perdi i pezzi.

La rumorosità in frenata può più facilmente dipendere dalle ganasce, i cuscinetti fai presto a capire. Se girandoli a mano senti che fanno rumore, cambiali. Cambia anche il dado di serraggio centrale, mi raccomando. Costa 5 euro ma sei più sicuro quando lo ripunzoni. Le ganasce controlla lo stato di usura. Mi pare di capire che hai già smontato tutto l'anteriore, in caso la ruota montata non deve avere oscillazioni. Mi raccomando ingrassa bene quando chiudi.

Per il minimo, con motore freddo è normale. Quindi secondo me non ci devi fare nulla. Parliamo di carburatori, non di iniezione :)

Spia batteria anche, comportamento normale. Si tratta di un dinamotore, non di alternatore, quindi più giri fà, più volt escono.
Al minimo, semplicemente non carica.

A presto!
SteTm
Apista aspirante
Messaggi: 8
Iscritto il: 16 novembre 2022, 9:03

Re: Problemi vari su ape appena acquistata

Messaggio da SteTm »

Grazie per i consigli,però mi pare strano che la spia della batteria si riaccenda ad alti giri e che il fusibile sia fuso :-?
Sono appassionato di motori e ho sempre fatto i lavori da me,ma per me é il primo mezzo due tempi a carburatore e ho tutto da imparare 8-|
Avatar utente
brugnara
Apista esperto
Apista esperto
Messaggi: 174
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: Problemi vari su ape appena acquistata

Messaggio da brugnara »

Ah ops, non avevo colto che agli alti ricomparisse f$e .

Se carica ai medi, escluderei dinamo e mi concentrerei sul regolatore di tensione. Hai provato, tenendo collegata la batteria, a misurare i volt che arrivano in base ai vari regimi sui poli?
SteTm
Apista aspirante
Messaggi: 8
Iscritto il: 16 novembre 2022, 9:03

Re: Problemi vari su ape appena acquistata

Messaggio da SteTm »

Oggi pomeriggio provo,per il fusibile fuso?posso sostituirlo con un normale fusibile lamellare e suo portafusibile?
Avatar utente
brugnara
Apista esperto
Apista esperto
Messaggi: 174
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: Problemi vari su ape appena acquistata

Messaggio da brugnara »

Lo cambierei con uno di pari amperaggio.

Il regolatore di tensione, è ancora quello meccanico? Per capirci, quel cubetto ciccione sotto al sedile?

Nel mio avevo trovato la resistenza dietro scoppiata.
SteTm
Apista aspirante
Messaggi: 8
Iscritto il: 16 novembre 2022, 9:03

Re: Problemi vari su ape appena acquistata

Messaggio da SteTm »

Si meccanico!
SteTm
Apista aspirante
Messaggi: 8
Iscritto il: 16 novembre 2022, 9:03

Re: Problemi vari su ape appena acquistata

Messaggio da SteTm »

Sostituito il fusibile fuso,col vecchio la tensione da spenta e da accesa restava a 12,5 v,con il nuovo accelerando carica a 14 e qualcosa,dovrebbe essere ok o sbaglio?
Avatar utente
brugnara
Apista esperto
Apista esperto
Messaggi: 174
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: Problemi vari su ape appena acquistata

Messaggio da brugnara »

Direi di sì. L'importante è che la spia si spenga e rimanga spenta al salire dei giri.
SteTm
Apista aspirante
Messaggi: 8
Iscritto il: 16 novembre 2022, 9:03

Re: Problemi vari su ape appena acquistata

Messaggio da SteTm »

Dopo qualche controllo ho notato che girando la ruota anteriore sollevata da terra si sente un punto che c'è un po' di attrito ganascia/tamburo,devo iniziare a pensare al tamburo ovalizzato o é normale?
Avatar utente
brugnara
Apista esperto
Apista esperto
Messaggi: 174
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: Problemi vari su ape appena acquistata

Messaggio da brugnara »

"normale" è sempre relativo. Per un Ape di quasi 40 anni direi che è normalissimo avere degli acciacchi. F<)

Se proprio non ti da noia il rumore, forse non farei niente. Non avevo trovato nessuno che mi facesse rettifica dei tamburi e la "scusa" che tutti mi davano è che non si riesce ad agganciarlo al tornio per le alette che ha.

Cambiarli ha probabilmente zero senso, soprattutto per l'esigua velocità di rotazione che poi hai e soprattutto se il difetto è "solo" in un punto preciso ed è quasi impercettibile.

I miei dopo una frenata li sento sfregolare per qualche metro, ormai è come un cicalino che mi ricorda che ho frenato qualche secondo fa :)
SteTm
Apista aspirante
Messaggi: 8
Iscritto il: 16 novembre 2022, 9:03

Re: Problemi vari su ape appena acquistata

Messaggio da SteTm »

Diciamo che é parecchio fastidioso frenando a velocità diciamo "elevate" :) tipo 50 all'ora,li si sente vibrare parecchio,andando piano il problema é molto meno evidente,poi ovvio che come dici tu su un motocarro di 40 anni se uno va a vedere ogni minima cosa non se ne esce più!
Rispondi