Problema al differenziale!!!

Ape 50, tutti i modelli: TL1, TL2,TL3, TM1, P50 TM P50, TL4, TL5, TL6, FL, FL2, FL3, Europa, Cross, Mix, Web, ZAPC80000
Rispondi
C888
Apista aspirante
Messaggi: 1
Iscritto il: 5 settembre 2022, 14:39

Problema al differenziale!!!

Messaggio da C888 »

Ciao, ho un problema con la mia ape bifaro del 99, qualche giorno fa ogni tanto in salita in 2 e in 3 mi dava degli strattoni e poi è sempre peggiorata, e riuscivo solo a mettere la 1, e ho provato anche in un tratto in discesa in folle e andava avanti a strattoni.
Ho smontato il differenziale e L’ingranaggio principale ha tutti denti molto consumati solo da un lato per circa 5mm e il resto sono normali. Gli altri due ingranaggi non sono consumati. Perché si è consumato così?
Grazie in anticipo
Allegati
8460DF6D-7496-4C46-AED8-C66CDB863B57.jpeg
Avatar utente
brugnara
Apista esperto
Apista esperto
Messaggi: 131
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: Problema al differenziale!!!

Messaggio da brugnara »

Guardando gli esplosi (https://www.mondoape.com/manuali/catalo ... aliano.pdf) anche per il 50 hai l'invertitore di marcia che agisce proprio su quell'ingranaggio.

Può essere che non ti fermi completamente prima di agire sull'invertitore di marcia? Perché in tal caso, avverrebbe l'innesto dell'ingranaggio scorrevole con possibili danni, gratta oggi, gratta domani, gli ingranaggi si mangiano.

Sul mio 703 ho trovato solo quello scorrevole "mangiato", ma neanche lontanamente come quello che hai messo in foto ?:;
Rispondi