IMMAGINI SERBATOIO E GALLEGGIANTE FL2 TL6T

Ape 50, tutti i modelli: TL1, TL2,TL3, TM1, P50 TM P50, TL4, TL5, TL6, FL, FL2, FL3, Europa, Cross, Mix, Web, ZAPC80000
Rispondi
Avatar utente
TEOXS25
Apista apprendista
Apista apprendista
Messaggi: 25
Iscritto il: 7 marzo 2018, 21:08
Ape owned: TL6

IMMAGINI SERBATOIO E GALLEGGIANTE FL2 TL6T

Messaggio da TEOXS25 »

Salve,
finalmente mi sono deciso a smontare il serbatoio per capire perchè non segnasse più la riserva, credevo fosse più complicato, tranne che per la posizione scomoda in cui si trova. Penso che il problema fosse nel fatto che il cilindro di plastica dove scorre il pistoncino dei contatti collegato al galleggiante fosse bloccato dallo sporco accumulato all' interno di esso, ora dopo che l' sciacquato bene nella benzina si muove senza problemi, domani proverò se ho risolto con la pulizia. Allego le foto per chi volesse cimentarsi nell' impresa.
Allegati
BULLONE 4.jpg
BULLONE1.jpg
BULLONE2.jpg
BULLONE3.jpg
GALLEGGIANTE.jpg
RUBINETTO SERBATOIO.jpg
L_K* TXS
Avatar utente
brugnara
Apista novizio
Apista novizio
Messaggi: 99
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: IMMAGINI SERBATOIO E GALLEGGIANTE FL2 TL6T

Messaggio da brugnara »

Ben fatto. Per provare senza rimontarlo, immagino usarai un tester per verificare che il circuito si apra/chiuda al muoversi del galleggiante.

C-;
Avatar utente
TEOXS25
Apista apprendista
Apista apprendista
Messaggi: 25
Iscritto il: 7 marzo 2018, 21:08
Ape owned: TL6

Re: IMMAGINI SERBATOIO E GALLEGGIANTE FL2 TL6T

Messaggio da TEOXS25 »

No, purtroppo anche se ho lo strumento mi mancano le basi per l'utilizzo e non ho capito come usarlo, proverò collegando il cavo e muovendo il galleggiante guardo se si accende la spia, non mi viene in mente altro per provare il funzionamento.
L_K* TXS
Avatar utente
TEOXS25
Apista apprendista
Apista apprendista
Messaggi: 25
Iscritto il: 7 marzo 2018, 21:08
Ape owned: TL6

Re: IMMAGINI SERBATOIO E GALLEGGIANTE FL2 TL6T

Messaggio da TEOXS25 »

Dunque .... rimontato il tutto con il serbatoio vuoto segnava logicamente la riserva, ho inserito circa 3 lt di mix, ma continua a segnare la riserva, poi ho provato a mettere in moto e si è spento tutto, non da più segni di vita! Qualcuno sa dirmi come mai? Lo spinotto dei cavi del galleggiante se non ho visto male ha la sede obbligata. Cosa puó essere successo?
L_K* TXS
Avatar utente
brugnara
Apista novizio
Apista novizio
Messaggi: 99
Iscritto il: 14 gennaio 2022, 18:12
Ape owned: ATM2

Re: IMMAGINI SERBATOIO E GALLEGGIANTE FL2 TL6T

Messaggio da brugnara »

3 litri è la quantità di riserva. Mettine di più. Se si è spenta probabilmente qualche impurità dal serbatoio è finita nel carburatore che lo ha turato.
Avatar utente
TEOXS25
Apista apprendista
Apista apprendista
Messaggi: 25
Iscritto il: 7 marzo 2018, 21:08
Ape owned: TL6

Re: IMMAGINI SERBATOIO E GALLEGGIANTE FL2 TL6T

Messaggio da TEOXS25 »

Penso che fosse un problema elettrico, non dava segni di vita neanche l'accensione elettrica, poi ho messo un booster alla batteria ed è ripartito, cmq avevo fatto anche un altro errore,ho smontato di nuovo tutto ed ho notato che non avevo rispettato la posizione esatta nella sede del sensore, non avevo notato la linea verticale che indica la posizione di montaggio, quindi può darsi che il galleggiante era bloccato per la posizione errata. Comunque ora è tutto apposto! Funziona di nuovo! ( la riserva come hai detto è 3 litri anche qualcosa di più, anche se sul libretto indica 2 lt) .
L_K* TXS
Rispondi