Problema di avviamento. Dinamotore?

P602, ATM1, TM, P703, P703V, ATM2, ATM3, ATD1, ATD2, FL, FL2, ZAPT10000
Avatar utente
martincontrol
Esperto TM P703
Esperto TM P703
Messaggi: 455
Iscritto il: 28 marzo 2014, 15:09
Ape owned: MPR1

Re: Problema di avviamento. Dinamotore?

Messaggio da martincontrol »

@cbfender, vedo che hai un ape catalizzato, non ti converrebbe togliere la marmitta catalitica per acquistare un pò di potenza e migliorare i consumi? Oppure lo hai già fatto?
Avatar utente
martincontrol
Esperto TM P703
Esperto TM P703
Messaggi: 455
Iscritto il: 28 marzo 2014, 15:09
Ape owned: MPR1

Re: Problema di avviamento. Dinamotore?

Messaggio da martincontrol »

@serpico, se il dinamotore gira collegandolo direttamente, controlla la massa come da foto che ti ha inviato cbfender, se è a posto, prova allora a dare corrente positiva al cavo che dal teleruttore va al dinamotore, nella cabina, per vedere se il cavo è integro. Se anche così il motore gira, il problema è o nel teleruttore o nel cavo che esce dal blocchetto di accensione, bisogna quindi allora dare corrente al teleruttore per farlo eccitare e sentire se il relè scatta, se scatta ed il motore non parte dipende da lui stesso che è bruciato, se invece non scatta potrebbe sempre essere difettoso o gli manca la massa, quindi non si eccita. L'impianto di accensione del dinamotore è semplice, se l'hai messo nuovo dubito che sia già bruciato, che marca è, Efel?
Avatar utente
cbfender
Apista esperto
Apista esperto
Messaggi: 195
Iscritto il: 3 gennaio 2016, 14:18
Ape owned: ATM2

Re: Problema di avviamento. Dinamotore?

Messaggio da cbfender »

martincontrol ha scritto: 14 gennaio 2021, 9:26 @cbfender, vedo che hai un ape catalizzato, non ti converrebbe togliere la marmitta catalitica per acquistare un pò di potenza e migliorare i consumi? Oppure lo hai già fatto?
Ciao martincontrol,
grazie per i consigli ma la foto che ho postato per evidenziare la treccia di massa è una foto presa in rete, non è della mia ape. La mia ape è verde ed è del 2000 senza sistema Kat.
Ps: Spero tutto bene per te, felice di leggere nuovamente i tuoi preziosi interventi sul forum.
Avatar utente
1919
Apista novizio
Apista novizio
Messaggi: 83
Iscritto il: 19 maggio 2014, 12:22
Ape owned: ATM1

Re: Problema di avviamento. Dinamotore?

Messaggio da 1919 »

martincontrol ha scritto: 14 gennaio 2021, 9:26 @cbfender, vedo che hai un ape catalizzato, non ti converrebbe togliere la marmitta catalitica per acquistare un pò di potenza e migliorare i consumi? Oppure lo hai già fatto?
Ciao martincontrol.
Io ho tolto di recente la marmitta catalitica e montato una Sito 0245.
Oltre a montate la marmitta ho pulito "tutto" (serbatoio benzina, sostituito rubinetto, pulito carburatore, filtro e manicotto nuovo, supporto carburatore nuovo, guarnizioni tutte nuove, pulito luce scarico, sostituito candela). Ovviamente l Ape gira meglio...
I getti ho lasciato quelli che c erano, ho solo registrato la carburazione.
É ok così o é meglio cambiare i getti? Se si quanti punti in più o in meno?
Prima l Ape beveva come un Ferrari. :D
Ora devo ancora fare prove sui consumi..
Serpico
Apista aspirante
Messaggi: 13
Iscritto il: 1 giugno 2020, 19:03

Re: Problema di avviamento. Dinamotore?

Messaggio da Serpico »

Grazie a tutti per i consigli sabato farò le varie prove e vi terrò aggiornato grazie mille, non ricordo di preciso che marca sia il dinamotore lo ho trovato su ebay
Avatar utente
martincontrol
Esperto TM P703
Esperto TM P703
Messaggi: 455
Iscritto il: 28 marzo 2014, 15:09
Ape owned: MPR1

Re: Problema di avviamento. Dinamotore?

Messaggio da martincontrol »

cbfender ha scritto: 14 gennaio 2021, 10:41
martincontrol ha scritto: 14 gennaio 2021, 9:26 @cbfender, vedo che hai un ape catalizzato, non ti converrebbe togliere la marmitta catalitica per acquistare un pò di potenza e migliorare i consumi? Oppure lo hai già fatto?
Ciao martincontrol,
grazie per i consigli ma la foto che ho postato per evidenziare la treccia di massa è una foto presa in rete, non è della mia ape. La mia ape è verde ed è del 2000 senza sistema Kat.
Ps: Spero tutto bene per te, felice di leggere nuovamente i tuoi preziosi interventi sul forum.
I controlli per ora vanno bene, sono contento che non hai un cat, vanno peggio degli altri più vecchi e consumano un botto. Grazie per l'interesse alla mia salute.
Avatar utente
martincontrol
Esperto TM P703
Esperto TM P703
Messaggi: 455
Iscritto il: 28 marzo 2014, 15:09
Ape owned: MPR1

Re: Problema di avviamento. Dinamotore?

Messaggio da martincontrol »

1919 ha scritto: 14 gennaio 2021, 14:48
martincontrol ha scritto: 14 gennaio 2021, 9:26 @cbfender, vedo che hai un ape catalizzato, non ti converrebbe togliere la marmitta catalitica per acquistare un pò di potenza e migliorare i consumi? Oppure lo hai già fatto?
Ciao martincontrol.
Io ho tolto di recente la marmitta catalitica e montato una Sito 0245.
Oltre a montate la marmitta ho pulito "tutto" (serbatoio benzina, sostituito rubinetto, pulito carburatore, filtro e manicotto nuovo, supporto carburatore nuovo, guarnizioni tutte nuove, pulito luce scarico, sostituito candela). Ovviamente l Ape gira meglio...
I getti ho lasciato quelli che c erano, ho solo registrato la carburazione.
É ok così o é meglio cambiare i getti? Se si quanti punti in più o in meno?
Prima l Ape beveva come un Ferrari. :D
Ora devo ancora fare prove sui consumi..
Io lascerei tutto com'è ora, se l' ape ti va bene. Per fare la carburazione a dovere, dovresti prima di tutto vedere se i condotti di aspirazione sono tutti integri, cioè il supportino del carburatore ed il tubo che va dal filtro aria al carburatore. Poi dovresti scaldare l'ape e quando è caldo fare una bella tirata in pianura ad alto numero di giri e spegnere al volo il motore con la chiave. Poi dovresti smontare la candela e vedere il colore dell'isolante, che dovrebbe essere simil nocciola. Se è sul biancastro significa miscela povera di benzina, che potrebbe portare ad un eventuale grippaggio del motore, se invece è tendente al nero è l'opposto, cioè troppo grassa, meglio sicuramente della miscela magra, ma alla lunga si potrebbero incollare le fasce elastiche del pistone. Ripeto se l'ape va bene, io lo lascerei stare, meglio non stuzzicare troppo il carburatore, anche perchè l'ape ha un motore indistruttibile che sopporta i peggio maltrattamenti e le peggiori condizioni operative, è una bomba, naturalmente parlo del due tempi.
Avatar utente
1919
Apista novizio
Apista novizio
Messaggi: 83
Iscritto il: 19 maggio 2014, 12:22
Ape owned: ATM1

Re: Problema di avviamento. Dinamotore?

Messaggio da 1919 »

martincontrol ha scritto: 16 gennaio 2021, 11:40
1919 ha scritto: 14 gennaio 2021, 14:48
martincontrol ha scritto: 14 gennaio 2021, 9:26 @cbfender, vedo che hai un ape catalizzato, non ti converrebbe togliere la marmitta catalitica per acquistare un pò di potenza e migliorare i consumi? Oppure lo hai già fatto?
Ciao martincontrol.
Io ho tolto di recente la marmitta catalitica e montato una Sito 0245.
Oltre a montate la marmitta ho pulito "tutto" (serbatoio benzina, sostituito rubinetto, pulito carburatore, filtro e manicotto nuovo, supporto carburatore nuovo, guarnizioni tutte nuove, pulito luce scarico, sostituito candela). Ovviamente l Ape gira meglio...
I getti ho lasciato quelli che c erano, ho solo registrato la carburazione.
É ok così o é meglio cambiare i getti? Se si quanti punti in più o in meno?
Prima l Ape beveva come un Ferrari. :D
Ora devo ancora fare prove sui consumi..
Io lascerei tutto com'è ora, se l' ape ti va bene. Per fare la carburazione a dovere, dovresti prima di tutto vedere se i condotti di aspirazione sono tutti integri, cioè il supportino del carburatore ed il tubo che va dal filtro aria al carburatore. Poi dovresti scaldare l'ape e quando è caldo fare una bella tirata in pianura ad alto numero di giri e spegnere al volo il motore con la chiave. Poi dovresti smontare la candela e vedere il colore dell'isolante, che dovrebbe essere simil nocciola. Se è sul biancastro significa miscela povera di benzina, che potrebbe portare ad un eventuale grippaggio del motore, se invece è tendente al nero è l'opposto, cioè troppo grassa, meglio sicuramente della miscela magra, ma alla lunga si potrebbero incollare le fasce elastiche del pistone. Ripeto se l'ape va bene, io lo lascerei stare, meglio non stuzzicare troppo il carburatore, anche perchè l'ape ha un motore indistruttibile che sopporta i peggio maltrattamenti e le peggiori condizioni operative, è una bomba, naturalmente parlo del due tempi.
Condotti di aspirazione entrambi nuovi.
Fatto una prima prova (stesso metodo da te consigliato) era un pò grassa. Ho smagrito cmq lasciando un pelo grassa.
Ape TM703V 2T ;)
Prossimo lavoro devo cambiare tutti i gommini al cambio e registrarlo perché la leva lavora male.
Anziché far ruotare i leveraggi che vanno verso il motore li "tira" verso sinistra o destra. Terza e quarta entrano bene. Per far entrare prima e seconda devo: con mano destra prendo il leveraggio che va verso il motore e lo ruoto verso sinistra e con la mano sinistra mando avanti o indietro la leva col pomello. Facendo così le marce entrano belle lisce. Quindi é sicuro un problema di regolazione.
Serpico
Apista aspirante
Messaggi: 13
Iscritto il: 1 giugno 2020, 19:03

Re: Problema di avviamento. Dinamotore?

Messaggio da Serpico »

]Ho fatto la prova dando corrente direttamente al dinamotore ed il motore gira.
Poi ho fatto la seconda prova cioė ho dato corrente al cavo che da relé di accensione va al dinamotore ed anche in questo caso il motore gira.
L'unica cosa è che non sono riuscito ad individuare la calza di rame.
Vi mando alcune foto tra cui anche il regolatore di tensione grazie
Serpico
Apista aspirante
Messaggi: 13
Iscritto il: 1 giugno 2020, 19:03

Re: Problema di avviamento. Dinamotore?

Messaggio da Serpico »

Scusate ma le foto non me le fa caricare dice che sono troppo grandi
Avatar utente
Kalimero
Apista esperto
Apista esperto
Messaggi: 220
Iscritto il: 24 ottobre 2020, 22:20
Ape owned: AC3
Località: Pelosa - Varese Ligure (PR)
Contatta:

Re: Problema di avviamento. Dinamotore?

Messaggio da Kalimero »

Serpico ha scritto: 17 gennaio 2021, 18:16 Scusate ma le foto non me le fa caricare dice che sono troppo grandi
Riducile ;)
Serpico
Apista aspirante
Messaggi: 13
Iscritto il: 1 giugno 2020, 19:03

Re: Problema di avviamento. Dinamotore?

Messaggio da Serpico »

Si capisce qualcosa??
Allegati
IMG_20210117_190031.jpg
IMG_20210117_190123.jpg
IMG_20210117_190306.jpg
Rispondi