In retromarcia mi si accende la spia della batteria.

P602, ATM1, TM, P703, P703V, ATM2, ATM3, ATD1, ATD2, FL, FL2, ZAPT10000
Rispondi
Mirko46
Apista aspirante
Messaggi: 2
Iscritto il: 17 maggio 2020, 0:05

In retromarcia mi si accende la spia della batteria.

Messaggio da Mirko46 »

Ciao a tutti sono nuovo nel forum anche se Guido gli ape da quando avevo 14 anni, ora ne ho 45.
Ho un problema molto strano.
Ho appena acquistato un secondo ape, ho già un 702 ed ora ho preso un 703 del 2009.
Praticamente in marcia avanti nessun problema, ma appena inserisco la retromarcia si accende la spia della batteria.
Basta semplicemente tirare la leva della retrò e si accende immediatamente.
A qualcuno è già successo?
È una cosa normale sui modelli recenti?
Il mio 702 non lo fa.
Grazie a tutti in anticipo.

1919
Apista apprendista
Apista apprendista
Messaggi: 47
Iscritto il: 19 maggio 2014, 12:22
Ape posseduto: ATM2

Re: In retromarcia mi si accende la spia della batteria.

Messaggio da 1919 »

Premesso che ci sono utenti più esperti di me, aspetta che rispondano loro.
Io ho un 703 del 2003 e la spia marcia avanti o indietro si comporta uguale.
Mi capitasse a me per prima cosa proverei in marcia avanti a schiacciare col dito l interruttore della spia della retro. Quando tiri su la leva per mettere in retro la leva va a premere un interruttore (tipo gli interruttori del freno post delle vecchie moto). Se da fermo in marcia avanti, un po' su di giri la spia si accende quando schiaccio l interruttore...il funzionamento meccanico della retro c entrerà nulla.
Più proverei col multimetro misurando i volt della batteria. Basso di giri e più su di giri in marcia avanti e poi metto marcia retro, stessa roba e gurdo se i valori sono simili (ovviamente prove fatte da fermo).
Se sono simili starei tranquillo che la batteria viene sempre ricaricata.
Comunque ti ripeto: aspetta utenti più esperti

Mirko46
Apista aspirante
Messaggi: 2
Iscritto il: 17 maggio 2020, 0:05

Re: In retromarcia mi si accende la spia della batteria.

Messaggio da Mirko46 »

Grazie tante per la risposta.
Sta sera la porto a casa e domani con calma provo col tester i valori.
Grazie ancora.
Ciao

Avatar utente
mondoape
Amministratore
Amministratore
Messaggi: 3305
Iscritto il: 19 marzo 2002, 0:00
Ape posseduto: AD1

Re: In retromarcia mi si accende la spia della batteria.

Messaggio da mondoape »

Segui il cablaggio dell'interruttore della retromarcia e verifica che i collegamenti siano saldi e non ci siano dispersioni ( per esempio cavi rovinati ).
Nel frattempo allego il manuale d'officina, potrebbe esserti utile:
https://www.mondoape.com/manuali/Manual ... ina-IT.pdf

Ma quando marci in retromarcia, accelerando la spia si spegne o rimane accesa?

Rispondi