Mi presento

Presentazione nuovi utenti / Introduction new members
Rispondi
iezzetto
Apista aspirante
Messaggi: 3
Iscritto il: 17 ottobre 2014, 10:03
Ape owned: TL3

Mi presento

Messaggio da iezzetto »

Ciao a tutti,

Da ieri sono in possesso di un ape p50 tl3t furgonata (credo si chiami così).
E' un pò messa male di carrozzeria, ma la voglio recuperare....anzi trasformare in attività commerciale! :)

Spero di trovare tutte le info su questo forum perché non so veramente NIENTE a riguardo.

Neanche come di mette in moto (visto che non vedo un commutatore ipotizzo che sia manuale).

Andrea.

Avatar utente
Luca88SD
Apista esperto
Apista esperto
Messaggi: 228
Iscritto il: 28 ottobre 2013, 20:46
Località: Siurgus Donigala (CA)
Contatta:

Re: Mi presento

Messaggio da Luca88SD »

Benvenuto Andrea :)

iezzetto
Apista aspirante
Messaggi: 3
Iscritto il: 17 ottobre 2014, 10:03
Ape owned: TL3

Re: Mi presento

Messaggio da iezzetto »

Ciao Luca88SD.

Approfitto per chiedervi. Come posso far ripartire un motore fermo da qualche anno?
quali sono tutti gli accorgimenti prima di metterlo in moto?

e soprattutto, come lo metto in moto? :P

Come verifico che non sia grippato? :)

abbiate pazienza, ma vi tempesterò di domande!

Grazie.

Avatar utente
Luca88SD
Apista esperto
Apista esperto
Messaggi: 228
Iscritto il: 28 ottobre 2013, 20:46
Località: Siurgus Donigala (CA)
Contatta:

Re: Mi presento

Messaggio da Luca88SD »

Il Forum è fatto per questo :) se ti fai un giro e usi il cerca troverai molti topic al riguardo nelle specifiche sezioni :)

Generalizzando, pulisci il carburatore, la candela, metti la miscela (perchè il tuo non dovrebbe avere miscelatore) poi controlla che la candela scintilli, che il motore quanto tiri la leva giri, dagli un bel pochino di tirate e prova a farlo partire, per vedere se è grippato o meno devi smontare il cilindro, ma a mano controlla che ci sia pressione.

iezzetto
Apista aspirante
Messaggi: 3
Iscritto il: 17 ottobre 2014, 10:03
Ape owned: TL3

Re: Mi presento

Messaggio da iezzetto »

Grazie della risposta Luca

Lo scorso sabato smontando il carburatore, stappando la marmitta (sembra un controsenso ma.. c'era un nido di api) e sistemando un pò i cavi che vanno alla candela, è ripartita..
Però non funziona bene, la sento un pò sotto sforzo nel camminare ed il motore non fà un bel suono pulito..

questo però non sò se dipende anche dalla carburazione (visto che smontando e rimondando il carburatore si è persa).
Andrea.

Avatar utente
Luca88SD
Apista esperto
Apista esperto
Messaggi: 228
Iscritto il: 28 ottobre 2013, 20:46
Località: Siurgus Donigala (CA)
Contatta:

Re: Mi presento

Messaggio da Luca88SD »

E si Andrea, andrebbe rivista la carburazione, pulita tutta quanta l'ape per bene e sopratutto la marmitta, non è detto che le vespe non abbiano fatto danni dentro, magari portando fango etc s%£

Rispondi