MondoApe.com, il sito dedicato al restauro dell'Ape Piaggio d'epoca
Oggi è 26 giugno 2019, 23:48

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Ape 400r problema invertitore marcia
MessaggioInviato: 9 giugno 2019, 11:11 
Non connesso
Apista apprendista
Apista apprendista

Iscritto il: 15 ottobre 2009, 14:04
Messaggi: 27
Località: Genova
Ape posseduto: AC1
Ciao il mio problema consiste che l ape riesco a muoverla in retromarcia ma quando innesto tramite la leva posta in basso a destra la marcia avanti difficilmente si innesta e nel caso prendesse la prima avanti, al cambio marcia entra in folle non riuscendo ad avanzare ne tantomeno retrocedere
Cosa potrebbe essere ?
Grazie dell aiuto


Share on FacebookShare on TwitterShare on Google+
Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Ape 400r problema invertitore marcia
MessaggioInviato: 9 giugno 2019, 11:11 


Top
MessaggioInviato: 16 giugno 2019, 22:00 
Non connesso
Amministratore
Amministratore
Avatar utente

Iscritto il: 19 marzo 2002, 0:00
Messaggi: 3140
Ape posseduto: AD1
Non riesco a capire se la difficoltà è solo nella selezione avanti o indietro sul differenziale, o anche o solo sulle marce 1,2,3 e 4. Prova a verificare il livello olio del cambio e del differenziale.


Allegati:
cambio-differenziale-ape-175.jpg
cambio-differenziale-ape-175.jpg [ 162.87 KiB | Osservato 18 volte ]
Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron




Copyright © Mondoape - Tutti i diritti riservati