La ricerca ha trovato 241 risultati

da dieguito
8 dicembre 2020, 22:15
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Aggiornamento! Non riuscivo ad andare a dormire senza sapere quale fosse il motivo, quindi ho investigato s%£ L'ape non partiva piu' a causa del nuovo cavo candela che avevo inserito male nella bobina AT. !>^ Quindi, alla fine il problema era indirettamente elettrico dato che la chiavetta rotta non ...
da dieguito
8 dicembre 2020, 20:54
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Allora, stasera ho fatto qualche progresso. - Ho controllato che la candela desse corrente e la scintilla c'era. Quindi il cavo verde che va in cabina doveva essere non a massa. - Ho smontato il volano per vedere la posizione dello statore: https://i.ibb.co/3cG1FKs/2.jpg - Smontando il volano mi son...
da dieguito
8 dicembre 2020, 0:19
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Perfetto, grazie delle spiegazioni!

Domanda: se ho capito bene, quando il verde che va al blocchetto di accensione è a massa, la candela non dà scintilla. Giusto?
da dieguito
7 dicembre 2020, 20:59
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Se la prova scintilla sei riuscito a farla correttamente vuol dire che il cavo verde non va a massa prima di arrivare al blocchetto della chiave. Questo è interessante! Quindi il blocchetto chiave interrompe la corrente alla candela per spegnere l’ape? Chiedo perché non ci avevo mai pensato su. È a...
da dieguito
7 dicembre 2020, 18:37
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Si, avevo provato con l'aiuto di mia madre che azionava l'avviamento in cabina. I tre fili che arrivano alla bobina AT sono tre: verde, bianco e rosso e sono collegati correttamente. Vi sono 4 connessioni sulla bobina (due verdi, un rosso e un bianco) e non dovrebbe essere un problema in quale verde...
da dieguito
7 dicembre 2020, 16:43
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Ciao dieguido, anche io ho di questi problemi con la mia 703. Questa cosa che non si avvia mi succede se quando fermo l'ape non chiudo la benzina perché altrimenti se ne va nel manicotto di aspirazione Non credo di avere lo stesso problema perche' la candela non e' completamente bagnata marcia dopo...
da dieguito
7 dicembre 2020, 14:19
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Hai ragione Kalimero! È che nel frattempo sto restaurando un motore di un 50 special e ho fatto confusione F<)

Il resto che ho scritto è riguardo l’ape però 8-}
da dieguito
7 dicembre 2020, 11:37
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Si lo statore è identico a quello che ho smontato, almeno all’apparenza. Eventualmente ho pickup e condensatore nuovi e potrei provarli.

Non è che avete una foto dello statore della mia ape montato nella posizione corretta in modo da fugare ogni dubbio appena lo controllo più tardi?

Grazie
da dieguito
7 dicembre 2020, 9:43
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Re: Ape 50 non parte più (problema elettrico?)

Ciao Kalimero, Grazie della risposta! Si, candela nuova Champion L82C. A dire la verità ne ho provate più di una, tutte nuove. Accensione elettronica, statore installato nella stessa posizione di quello vecchio. Posso ricontrollare per non avere ombra di dubbio ma son sicuro di averlo messo come il ...
da dieguito
6 dicembre 2020, 23:50
Forum: Ape 50
Argomento: Ape 50 non parte più (problema elettrico?)
Risposte: 21
Visite : 1309

Ape 50 non parte più (problema elettrico?)

Ciao a tutti! Dopo un po’ di tempo di inattività, vi scrivo per un problema con il mio 50ino che, all’improvviso, si è spento e non ne vuole più sapere di partire. L’ape è tutto originale a parte il gruppo termico che è un DR 70cc Ho cercato di capire se mancasse benzina e/o corrente, ma sembrava ch...
da dieguito
22 dicembre 2017, 20:25
Forum: Ape TM P703 / 602
Argomento: P601 - Retromarcia non funzionante
Risposte: 21
Visite : 6859

Re: P601 - Retromarcia non funzionante

It finally worked! I cleaned the carburetor, injected air in the aspiration without exhaust and plug then ran the engine to clean it from all the mixture. Then changed the petrol in the tank and it turned on! So I decided to put back some other parts but, after 1h when I finished and tried to turn i...
da dieguito
22 dicembre 2017, 15:36
Forum: Ape TM P703 / 602
Argomento: P601 - Retromarcia non funzionante
Risposte: 21
Visite : 6859

Re: P601 - Retromarcia non funzionante

Another day spent on this stupid engine and no way it turns on. I literally checked anything I could think of but it still doesn't work. There is a lot of fuel in the manifold downstream the carburetor and there's definitely mixture in the cylinder.. also I can see the spark.. I am struggling, no id...
da dieguito
21 dicembre 2017, 17:13
Forum: Ape TM P703 / 602
Argomento: P601 - Retromarcia non funzionante
Risposte: 21
Visite : 6859

Re: P601 - Retromarcia non funzionante

So I mounted everything back today but no way my Ape worked! Now the gears are working fine but I did not manage to turn the engine on. Looks like the mixture is too rich and there's a lot of fuel in the cylinder. I don't know what could have happened as last time, despite the mistake on the rear dr...
da dieguito
20 dicembre 2017, 22:17
Forum: Ape TM P703 / 602
Argomento: P601 - Retromarcia non funzionante
Risposte: 21
Visite : 6859

Re: P601 - Retromarcia non funzionante

Did all the tests and it works so far... I tried all the gears both fwd and reverse and they did work! And I tried also after I put it back on the frame!
da dieguito
20 dicembre 2017, 21:56
Forum: Ape TM P703 / 602
Argomento: P601 - Retromarcia non funzionante
Risposte: 21
Visite : 6859

Re: P601 - Retromarcia non funzionante

I have a motor stand to test it! But working on a stand doesn't mean working for real! :)